Php 7.4, 8.0 et 8.1 disponibles sur l’environnement mutualisé

Les versions 7.4, 8.0, 8.1 sont disponibles depuis mi-novembre sur vos espaces mutualisés.

La version 5.4 a été retirée, les versions inférieures à 7.4 seront également prochainement retirées.

Pensez à faire des upgrades vers 7.4 et supérieures, les versions précédentes n’étant plus maintenues depuis longtemps par la communauté.

Si vous avez besoin impérativement de versions de php < 7.4, rapprochez-vous de nos équipes commerciales qui vous proposeront des hébergements vps ou dédiés en fonction de vos besoins.

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *